chercheursduvrai.fr

Pages: (7) « Première ... 5 6 [7]  ( Aller vers premier message non lu )

> *Louis Boutard "montage 1" -zone privée-, Le suivi du montage n°1
Ecrit le: Lundi 14 Février 2011 à 16h40 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



J'ai fait un inducteur cuivre en tresse 3 fils; ce qui fait qu'il est très très large; contrairement à la première fois où j'avais un seul fil qui faisait induction. J'ai déjà eu un mal fou à le caser le long du rhombe: le fil a du ressort et se dépliait sans cesse. J'ai dû jouer l'équilibriste en maintenant le tout et en entourant le fil. j'ai casé du coton entre les morceaux de cuivre car les spires étaient jointives presque partout. La merde quoi... enrouler un gros truc de fil avec un effet ressort énorme sur un tout petit truc qui a une énorme courbure.

Oui j'ai déjà vérifié pour la tension électrique, et comme prévu par la théorie électrique standard il n'y a absolument aucune tension aux bornes du fil argent/or; jamais.

Il n'y a pas de bulles dans l'eau, aucune.

Normalement ce branchement ne devrait rien faire; c'est là que réside l'intérêt: si ça fait quelque chose; c'est tout bonus car normalement c'est impossible. Même chose pour la "pile" avec zinc et crochets. Mais là il ne se passe rien en effet: pas de conclusion intéressante!

Je viens de refaire l'expérience avec le grand cône en haut et l'alimentation + sur le grand cône; qui est l'expérience principale que je testais d'ailleurs, et qui constitue la 3ème possibilité sur 4. ça a tourné 1h47 min dans le noir. J'ai vérifié les faux contacts entre cuivre et argent/or avant et après: tout va bien.

Mais mon filon reste parfaitement doré au microscope: absolument aucun changement de l'état de surface.

Il reste la 4ème version à tester: idem avec + en bas sur le petit cône (ce soir).

Je sais que lorsque j'ai fait le zig zag, le début de mon fil (celui qui s'est retrouvé sur le bout du filon de mon grand cône) était noirci sur une certaine longueur. Pas depuis l'extrêmité, mais disons une dizaine de centimètres à partir du bout et sur peut être une dizaine de centimètres maximum. C'était le fil de la bobine neuve; et comme le bout de fil se déroulait et trainait dans une boite avec une pile 9V et que le fil se balladait partout, je me suis dit que peut être le fil avait été en contact avec les pôles de la pile et que ça avait cramé un peu avec un court-circuit entre les bornes de la pile. C'était mon explication. Je n'ai pas coupé ce morceau et l'ai gardé quand même car il conduisait bien le courant (pour ne pas gâcher le fil d'or). Il est parfaitement possible que la partie que je croyais ne pas être noircie à l'oeil nu l'était quand même et que ça s'est vu au microscope de poche et qu'une petite partie était visiblement noirci mais que je ne l'ai pas vu. Cela expliquerait le noir.

Par contre j'ai voulu reproduire le noir et .... je n'y arrive pas. J'ai pris ma pile de 9V, qui a 8,9V de tension aux bornes et mis un morceau de fil d'or neuf dessus; mais je ne vois rien cramer et au microscope ça reste doré brillant.

Est-ce que le noir provient d'il y a plusieurs mois, en novembre, quand j'avais fait mes montages du premier rhombe? A l'époque j'avais voulu souder les fils argent/or (bien que sachant que je n'ai pas assez de température) avec une flamme d'allumette; pour faire des jonctions. Comme je n'arrivais à rien, j'avais décidé de faire mes jonctions en tressant. Peut être à ce moment là le bout de mon fil je l'avais passé à la flamme d'allumette et ça a laissé ces dépôts noirs. Je sais avoir manipulé les allumettes et le fil, mais je ne sais plus ce que j'ai fait.

En tous cas pour le moment rien n'est reproductible, et il y a le nombre d'heures qu'il faut à faire tourner... donc pour le moment c'était une fausse alerte. Il me restera le 4ème test à faire pour conclure définitivement...


--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
Ecrit le: Lundi 14 Février 2011 à 21h25 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



4ème test:
1h20 avec alimentation + sur le petit cône en bas; grand cône vers le haut toujours; dans un petit bac d'eau recouvert de sable. Filons observés au microscope: RAS, filons parfaitement dorés et brillants.

Donc c'était une fausse alerte. Je ne sais pas comment ça a été noirci, mais ça a dû l'être AVANT de commencer les expériences.

Donc l'expérience n'a rien donné du tout.


--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
Ecrit le: Mercredi 16 Février 2011 à 09h21 Posted since your last visit
Quote Post


Expert(e)
******

Groupe: Membres
Messages: 1753
Membre n°: 291
Inscrit le: 13/06/2007



Bonjour à tous,

Suggestion mais bon,
1) Prendre un des thermomètres
2) Le démonter délicatement (normalement c’est clipé)
3) Lui enrouler à la base le fil
4) Le remonter délicatement
5) Brancher avec eau
6) Brancher sans eau !

Puisque du dispose d'un microscope, pointer le microscope sur l'indicateur, si cela se trouve c'est très très faible à notre échelle! en fait il nous faudrait une sonde numérique beaucoup plus sensible, un degré c'est énorme!

Je doute vraiment qu’il ne se passe rien, mais si c’était le cas, tester pendant l’expérience la sortie du fil (en continue)

A++
PM
Top
Ecrit le: Dimanche 20 Février 2011 à 17h24 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



J'ai enlevé la laine qui selon moi fait chappe isolante magnétique, empêchant le flux magnétique d'aether axial d'être correctement capté. J'ai aussi profité, selon le conseil de thx4 d'enrouler le filon de fil argent/or autour du réservoir du thermomètre (pas besoin de complications, mon thermomètre est déjà coupé en bas pour laisser dégagé la partie réservoir du liquide thermométrique):


J'ai mis les filons dans du sable sec (et le soleil tapait bien sur le bureau): le sable était à 26°C. J'ai mis de l'eau de bouteille (eau de source) dans un petit verre et j'ai monté un système d'infusion de l'eau par capillarité par un kleenex enroulé sur lui-même trempant dans le petit verre d'eau et dont l'extrémité aboutit sur le sable, au niveau de la zone de quelques millimètres séparant le filon entouré autour du réservoir du thermomètre avec le filon qui est à côté, recouvert de sable.

user posted image

J'ai noté les températures dans chaque récipient; sachant que l'eau était plus froide que le sable.

Initialement
Ture eau=21°C (n°2); Ture sable=26°C (n°1)
Au bout de moins de 10min, sans avoir toujours branché le courant:
Ture eau=21°C (n°2); Ture sable=24°C (n°1)

Mise en route du générateur. U=0,5V; I=2,94A
Durée: 1h de fonctionnement dans le noir.
Mesures au bout d'1 heure:
Ture eau=21°C (n°2); Ture sable trempé=19°C (n°1)

Le système de diffusion d'eau a trop bien marché, le réservoir de sable était entièrement rempli d'eau:

user posted image

Je note que la température du sable avec eau est inférieure à celle du verre dont provient l'eau. Pour savoir si le soucis vient d'une différence de calibration des deux thermomètres, je remets le thermomètre du verre d'eau avec l'autre thermomètre.

Je relance l'expérience (en enlevant la diffuseur d'eau à kleenex et épongeant un peu l'eau qui a débordé).

Durée de fonctionnement complémentaire dans le noir: 1h20
Mesure de la température:
Ture sable trempé=19°C (n°2); Ture sable trempé=19°C (n°1)

Donc les thermomètres sont parfaitement calibrés en accord l'un avec l'autre et c'est vraiment l'eau avec sable qui a une température inférieure de 2°C à celle du verre d'eau.

Pour vérifier cela, je coupe l'alimentation et je remets le thermomètre n°2 dans le verre d'eau; Il marquait 19°C dans le sable avec eau et remonte à 21°C dans le verre d'eau au bout de 10min.

Donc il y a incontestablement une diminution de la température dans le sable avec eau par rapport à la température du verre d'eau.

La cause est soit que l'expérience a fonctionné, soit que le fait de mettre l'eau en contact avec le sable a provoqué une réaction qui a refroidi l'eau; soit la diffusion de l'eau par le kleenex a refroidi l'eau; ce qui me parait le plus probable en première considération (en diffusant dans le kleenex, l'eau doit s'évaporer dans le kleenex avec la grande surface de contact avec l'air dans les micro pores créés par les fibres du kleenex, et l'évaporation entraîne obligatoirement une perte calorifique de l'eau qui se refroidit ainsi).

Toutefois je m'étonne que si c'est bien l'évaporation dans le kleenex qui en est la cause; que la température soit restée à 19°C dans le bac de sable avec eau alors que j'avais retiré l'apport d'eau par le kleenex justement. Pendant 1h20 il n'y avait plus d'apport d'eau et l'eau du bac aurait dû se réchauffer à 21°C; température ambiante, qui est aussi celle de l'eau du verre. Le volume d'eau est si petit...

Donc logiquement l'explication serait soit une réaction avec le sable, soit que quelque chose s'est produit.
A 45min après que tout soit coupé, l'eau du sable avec eau est toujours à 19°C et celle du verre d'eau toujours à 21°C.

Il apparait alors qu'une dernière possibilité soit la bonne; le filon métallique entourant le réservoir du thermomètre a une conductivité thermique excellente et il communique avec l'air extérieur. Donc peut être que le réservoir du thermomètre évacue trop de chaleur vers l'extérieur par le biais du fil. Toutefois le fil est très ténu et la surface de refroidissement par l'eau du bas est certainement bien supérieure à celle que permet le fil.

Pour essayer cette dernière hypothèse, je viens d'enlever le filon de métal du réservoir thermométrique et on constatera ce qu'il se passe tout à l'heure; je vous tiendrai au courant.


--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
Ecrit le: Dimanche 20 Février 2011 à 21h19 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



45min après fin de l'expérience:
Ture sable+eau (n°1): 19°C ; Ture verre d'eau (n°2): 21°C
enlevé le filon d'argent/or du réservoir du thermomètre n°1 (sable+eau)

30min encore après ce moment:
Ture sable+eau (n°1): 19°C ; Ture verre d'eau (n°2): 21°C
Donc cela n'a rien changé, l'eau avec le sable ne s'est pas réchauffée
mis les deux thermomètres dans le sable

30min encore après ce moment:
Ture sable+eau (n°1): 19°C ; Ture sable + eau (n°2): 19,5°C
L'eau avec sable est plus fraiche que l'eau du verre, toujours. L'écart de lecture est de 0,5°C; erreur usuelle sur ces thermomètres.

40min encore après ce moment:
Ture sable+eau (n°2): 19,5°C ; Ture verre d'eau (n°1): 20°C
L'eau du verre s'est refroidie (avec la pièce, le soir tombant; la ture ambiante chute dans le bureau). Celle du sable avec eau reste identique


1h50 encore après ce moment:
Ture sable+eau (n°2): 19,5°C ; Ture verre d'eau (n°1): 19,5°C
On a atteint une égalité de ture.

Donc je n'ai pas trouvé encore ce qui posait problème. ça ne peut pas être la conductivité thermique du fil car une fois enlevé et malgré les heures qui passent, l'eau reste à la même température; elle aurait dû se réchauffer avec la ture ambiante plus haute quand même.

Soit il y a eu une réaction avec le sable qui a refroidi le tout légèrement, soit l'eau s'est chargée d'une charge magnétique qui est restée assez longtemps dans l'eau avant de se dissiper; produisant un refroidissement; auquel cas on serait content.

Donc il faudrait refaire un test. Pour cela, il faut que je recommence avec de l'eau non magnétisée, vierge; dans du sable et que j'attende plusieurs heures d'équilibre thermique, au cas où il y aurait une réaction entre le sable et l'eau. Après cela, faire à nouveau le test avec mise en route.


--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
Ecrit le: Dimanche 20 Février 2011 à 21h21 Posted since your last visit
Quote Post


Expert(e)
******

Groupe: Membres
Messages: 616
Membre n°: 302
Inscrit le: 15/06/2007



Bonsoir

Intéressant comme résultat, merci pour ces manips.

Peut-être faudrait-il utiliser comme réservoir témoin un volume équivalent, une autre alvéole de la boîte à œuf par exemple. Remplie de sable également et dans laquelle s'il t'en reste tu pourrais plonger une chute de fil. S'il y a un risque que la conduction thermique du fil ou la présence de sable soit la cause de la différence de température, alors le doute serait levé.


--------------------
Croire ou savoir: Là est la question!
PMUsers Website
Top
Ecrit le: Dimanche 20 Février 2011 à 22h54 Posted since your last visit
Quote Post


Expert(e)
******

Groupe: Membres
Messages: 2064
Membre n°: 275
Inscrit le: 11/06/2007



Quel suspense !

D'ailleurs la suspension de kikinou (le rhombe), est maintenant petit cône en bas et pas bien verticale sur la photo. icon_lol.gif
--
Je pense comme Biganos.

Prendre 2 parts de sable +eau, les touiller dans un ravier. Laisser reposer.

Avec une cuillère (plastique) remplir à parts égales, 2 alvéoles de la boîte à œuf, espacées l’une de l’autre.
Laisser agir et reposer (si réaction ?), et bien s’imprégner en température de la pièce. Au besoin les recouvrir, avec les 2 thermomètres, d’une boite en carton pour éviter la lumière et les convections thermiques.

Vérifier que les températures soient identiques. Placer les fils d’or dans le sable.
L’actif (venant de kikinou) et le témoin. Vérifier la temp. Si pas égales suites aux dernières manipulations, laisser reposer un peu.

- Commencer l’expérience en laissant 2 heures, sous le carton, et sans alimentation électrique. Dès fois que ? Vérifier les températures à la fin.

- Brancher alors l’alimentation électrique, pendant le même temps et sous le carton également.

Faire ces 2 dernières expériences sur une période (2x2H), où la température de la pièce variera très peu.
Porte fermée et sans lumière si possible.

***
Refaire l’expérience avec du vin plutôt que de l’eau, car il y a des tannins et du tartre dedans…
icon_razz.gif
PMEmail Poster
Top
Ecrit le: Lundi 21 Février 2011 à 18h40 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



Pas la peine de faire aussi compliqué Gegyx; et pas adapté aux résultats à tester que je vais exposer.

Hier soir j'ai donc mené une expérience avec témoin, comme celles menées dans les premières séries de test d'il y a longtemps; avec de l'eau et du sable ayant préalablement été reposé 1h.

Le témoin avait un fil d'or crépelé qui trempait dans le sable avec 5cm qui dépasse dans l'air.

initial:
T(n°2) sur rhombe=20,5 à 21°C ; T(n°1) sur témoin=20,5°C

au bout de 40min:
T(n°2) sur rhombe=20°C ; T(n°1) sur témoin=19,5°C
(on est la nuit et la température chute, je le sens dans la pièce; chute égale sur les deux thermomètres)

au bout de 3h55 de plus (au milieu de la nuit)
T(n°2) sur rhombe=18,5 à 19°C ; T(n°1) sur témoin=18°C

Donc rien de significatif ne s'est passé.

La conclusion est donc que quelque chose a refroidi l'eau avec sable précédemment de manière significative. En effet rappelons-nous, qu'alors que la température ambiante était de 21°C celle du sable avec eau était de 19°C; et cela indépendamment du thermomètre utilisé (je les avais échangé plusieurs fois) et pendant plusieurs heurs.

Ici mon eau avec sable n'est jamais descendue aussi bas avec cette température ambiante de 21°C. L'eau avec sable a suivi la température ambiante très manifestement.

Ce qui serait intéressant est de refaire l'expérience qui a donné un phénomène concluant de changement de température: écoulement d'eau dans du sable préalablement sec (ce qui était le cas); et pas du sable déjà baignant dans l'eau. Mais il faut que je trouve un moyen de faire l'écoulement au goutte à goutte et pas en diffusant avec le kleenex.

Là je pourrai faire le test avec témoin ET sortie sur rhombe ayant chacun du sable sec et un goutte à goutte et voir si cette situation permet de voir une différence entre les deux. A défaut, si je n'ai pas de goutte à goutte viable, je reprendrai le kleenex; tant que j'ai un témoin pour comparer dans les mêmes conditions... on verra si il y a différence.


--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
Ecrit le: Mardi 22 Février 2011 à 16h59 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



Voilà l'expérience menée ce midi avec un témoin.

Sable sec mis dans deux bacs plastiques, sans eau donc. Eau de source (bouteille) sortie de la bouteille et mise dans deux verres. Un verre est mis à proximité de chaque bac plastique avec un mouchoir entortillé plongé dedans. Le bout du mouchoir est mis sur le sable, au niveau du réservoir du thermomètre. Le réservoir du thermomètre est ficelé du filon de sortie du grand cône pour un bac et par un fil qui sort en l'air pour le témoin. Du côté sortie rhombe, bien sûr, le deuxième filon argent/or plonge dans le sable sec.

Dans le sable sec, initialement, on relève les températures:
Ture (n°2) sur sortie rhombe: 19,5°C
Ture témoin (n°1): 18,5°C
T eau du verre branché sur le témoin (n°3): 18,5°C
Tout est donc à température ambiante approximativement; Le thermomètre n°2 semble avoir une différence de lecture de 1°C avec le n°1.

Mise en route avec U=0,5V et I=2,92A
Fonctionnement pendant 20min
J'observe que les bacs de sable se sont remplis aux 4/5 d'eau avec l'eau infusée par le mouchoir. J'enlève les mouchoirs pour que le niveau d'eau cesse de monter.

Mesure des températures:
Ture (n°2) sur sortie rhombe: 17,5°C
Ture témoin (n°1): 16,5°C à 17°C
T eau du verre branché sur le témoin (n°3): 18°C
T eau du verre branché sur le rhombe , échange du thermomètre durant 2min (n°3): 18°C aussi

Fonctionnement pendant encore 25min de plus:
Ture (n°2) sur sortie rhombe: 17,5°C
Ture témoin (n°1): 17°C
T eau du verre branché sur le témoin (n°3): 17,5°C
T eau du verre branché sur le rhombe , échange du thermomètre durant 2min (n°3): 17,5°C aussi

Conclusion: le témoin ne montre pas de différence marquée avec ce qui se passe en sortie du rhombe MAIS ... je n'ai pas eu reproduction du phénomène de différence de température entre l'eau du verre qui alimente et le sable avec eau. Il s'était passé quelque chose qui ne s'est pas reproduit ici.

Je ré essaierai de voir si je peux reproduire avec du sable initialement exposé au soleil (il était à 27°C quand j'avais commencé mon expérience car le soleil avait frappé dessus quelques heures, sur le bureau). Peut être bien qu'indépendamment du rhombe, le soleil a chargé le sable en quelque chose qui a permis cette différence de température, qui ne s'est pas reproduite ici; malgré sable sec (mais à ture ambiante...) je suis curieux de comprendre d'où vient la différence. En tous cas le rhombe seul ne produit rien de significatif tel que monté sur la sortie. Mais le sable chauffé par le soleil a peut être fait quelque chose qui n'a rien à voir avec le rhombe.

Il va falloir donc débobiner le rhombe et trouver un autre montage. Je pense à enrouler en spires serrées du fil pour bobinage isolé sur le rhombe.

Ce message a été modifié par Chercheur le Mardi 22 Février 2011 à 17h17


--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
Ecrit le: Lundi 28 Février 2011 à 11h59 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



J'ai voulu utiliser mon gros cristal comme source génératrice de flux puisque j'ai observé avec les baguettes parallèles qu'il génère quelque chose de mesurable et que le rhombe ne génère rien mais que placé dans une source comme un mur Hartmann; à peine détectable avec la baguettes; le signal détecté devient plus fort: effet de modification/amplification du flux.

Donc j'ai placé le cristal sous le rhombe (la laine est enlevée je rappelle) avec le grand cône vers le haut d'abord:
user posted image

Alim + en haut (sur le grand cône)

Ture témoin (n°1): 19,5°C
Ture sortie rhombe (n°2): 20°C
alimentation 0,5V / 2,94A

Au bout de 2h20 de fonctionnement:
Ture témoin (n°1): 18°C
Ture sortie rhombe (n°2): 18,5°C

Conclusions: RAS; les deux bacs accusent la même différence de température (ils suivent les fluctuations de la pièce)
Consommation de courant indiquée à 1,99A bizarrement. Et lorsque j'ai allumé la lumière et me suis mis en place pour ire les températures, j'observe une chute du courant pendant 1min jusqu'à 1,56A. Il y avait peut être un faux contact quelque part.

Inversion de l'alimentation: + en bas sur le petit cône.
Alimentation: 0,5V / 3,05A (faux contact résolu)
Durée de fonctionnement: 1h37

Ture témoin (n°1): 18°C
Ture sortie rhombe (n°2): 18,5°C
alimentation 0,5V / 3,03A
Conclusions: RAS. Il ne se passe rien.

J'ai ensuite refait la même expérience avec le petit cône vers le haut:
user posted image

+ en bas d'abord, sur le grand cône:

Ture témoin (n°1): 19°C
Ture sortie rhombe (n°3): 18,5°C
alimentation 0,5V / 2,98A

Durée de fonctionnement: 8h (toute la nuit)
Ture témoin (n°1): 16°C
Ture sortie rhombe (n°3): 15,5°C
Conclusions: RAS; même différence de température accusée.

Inversion de l'alimentation; + en bas sur le petit cône:
0,5v / 2,97A
Durée de fonctionnement: 2h
Ture témoin (n°1): 16°C
Ture sortie rhombe (n°3): 15,5°C

Conclusions: RAS encore; même différence de température accusée.

Le dispositif ne produit rien de mesurable en terme de température avec le cristal.



--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
Ecrit le: Lundi 07 Mars 2011 à 11h55 Posted since your last visit
Quote Post


Administrateur
******

Groupe: Administrateurs
Messages: 5765
Membre n°: 1
Inscrit le: 04/08/2002



Je voulais refaire un test avec les petits rhombes en bobinant du fil de cuivre émaillé pour bobinage (isolé par une couche de vernis fin) de manière serrée, afin de créer un champ magnétique puissant comme inducteur.

Cela fait une semaine que je galère avec ce montage et après beaucoup de patience, j'ai fini par jeter l'éponge: impossible d'enrouler les spires convenablement et de faire tenir tout ça avec du fil à couture seul. Enrouler des grandes spires sur des petites ça marche encore car elles s'encastrent les unes dans les autres en faisant paquet (et j'ai un truc qui fait une épaisseur maousse et pas homogène) mais la suite dans l'autre sens, impossible, rien ne tient.

user posted image

user posted image

Je vais donc être obligé de tout débobiner et de recommencer avec un peu de scotch double face placé sur le corps du rhombe pour maintenir les fils en place et avoir un truc propre. Je ne vais pas barbouiller mon rhombe complètement de scotch mais au moins quelques morceaux; sinon c'est la cata pour tout tenir sans le moindre truc collant sur le rhombe. j'ai essayé des points de colle ponctuels sur les fils pour que ça tienne sur le rhombe; mais ça ne tient pas, et je ne veux pas mettre de la loctite après tout sera fichu.

Pour ce qui est du montage avec le rhombe prêté par DIENGARD, il me faut aller à une mercerie pour acheter un tissu de coton qui fasse isolant et DIENGARD n'ayant pas trouvé de filet d'argent avec bordure de plomb mais du filet de cuivre avec bordure de plomb; il faut que je cherche une peinture à l'argent pour couvrir le filet de cuivre.


--------------------
"L’homme sage n’est pas comme un vase ou un instrument qui n’a qu’un usage ; il est apte à tout."
"Appliquez-vous à garder en toute chose le juste milieu."
Confucius
PM
Top
1 utilisateur(s) sur ce sujet (1 invités et 0 utilisateurs anonymes)
0 membres:

Topic OptionsPages: (7) « Première ... 5 6 [7] 

 



[ Script Execution time: 0.1407 ]   [ 12 queries used ]   [ GZIP activé ]